股票數據網 股票公式
首頁 股票群 數據中心 股票入門 股票技術 股票理論 股票進階 股票大全 股票快訊 我的自選股
幫助中心 關于我們
返回上一頁

飛狐公式:高低籌碼集中度

編輯 : 王世元   發布時間: 2017.11.12 20:49:33   消息來源: 股票知識 閱讀數: 8516 收藏數: 0 + 收藏 (0)
????   飛狐公式有哪些?飛狐公式是什么?下面股票知識網為您介紹飛狐公式。   STICKLINE(C》0,60,60...

    

  飛狐公式有哪些?飛狐公式是什么?下面股票知識網為您介紹飛狐公式。

  STICKLINE(C》0,60,60,10,0),COLORBROWN;

  STICKLINE(C》0,40,40,10,0),COLORFAABEC;

  STICKLINE(C》0,20,20,10,0),COLORGRAY;

  WR:=EMA(c,5);

  SR:=EMA(c,13);

  YX:=EMA(c,21);

  jX:=EMA(c,62);

  XCB:=COST(6.18);

  CB0:=COST(38.2);

  CB:=COST(61.8);

  CBZ:=(CB+CB0)/2;

  DCB:=COST(93.82);

  ZCB:=(XCB+DCB)/2;

  LSCB:=(cb+dcb)/2;

  ZCCB:=(cb0+xcb)/2;

  DWCM:(cb0-xcb)/(DCB-XCB)*100,COLORGREEN;

  GWCM:(Dcb-cb)/(DCB-XCB)*100,COLORMAGENTA;

  zwCM:=(cb-cb0)/(LSCB-ZCCB)*100,COLOR00CCCC;

  CMXG:REF(LLV(DWCM,54),1),LINEDOT,COLOR00bb00,COLORAAAA00;

  CMSG:REF(HHV(GWCM,54),1),LINEDOT,COLORFAABEC,COLORWHITE;

  QD:=MAX(WR,MAX(JX,YX));

  QX:=MIN(WR,MIN(JX,YX));

  粘合:=(QD-QX)/((qd+qx)/2)*100;

  集中:=(DCB-XCB)/zcb*100;

  主力軌跡:SQRT(集中*粘合*2),COLOR00CCCC;

  PARTLINE(主力軌跡》20,主力軌跡),COLOR00CCCC,LINETHICK2;

  PARTLINE(主力軌跡》40,主力軌跡),COLOR7F00FF,LINETHICK2;

  更多飛狐公式知識請關注股票知識網

(股票知識網) 相關閱讀: ·通達信最牛最全主圖指標公式 ·通達信股票公式:實戰性極強的極品主圖(公式,主圖, ·通達信輕松逮N倍大牛指標公式 ·通達信極品分時主圖指標公式 ·通達信最全面主圖指標公式 ·通達信成功率非常高的財神選股公式 ·通達信抓漲停的好主圖指標公式 ·同花順主力成本均線指標(大牛股啟動源碼) ·通達信莊見愁主圖股票指標公式 ·通達信機構資金線指標公式

上一篇:飛狐公式:火焰指標下一篇:飛狐公式:N派趨勢
推薦閱讀: EXPMA指標 新股申購 什么叫離岸賬戶 理財小知識
 

發布評論

最新評論

  • 方緣微信:fy23688
    加微信:fy23688 免費領取早盤第一只漲停牛股,先到先得!驗證碼:188
    2018-03-21 21:25

    回復 0

推薦知識
相關推薦
相關熱點
推薦閱讀: 股票QQ群 新股申購 道氏理論 股票論壇 理財小知識 CCI指標詳解 股票交流qq群 股票群 股票交流群
mg电子大奖
玩快3赚钱吗 北京pk10冠军选号技巧 重庆欢乐生肖彩票走势图 北京pk10是正规彩票吗 北京pk赛车改成20分钟 双色球走势图投注 彩盈娱乐平台app 007足球即时比分 买大小单双彩票的技巧 pk10赛车玩法介绍 pk10软件下载 欢乐生肖怎么玩技巧 富宝彩论坛 新时时走势 百人现金炸金花手机版 11选5计划手机app